您的瀏覽器不支援JavaScript功能,若網頁功能無法正常使用時,請開啟瀏覽器JavaScript狀態
跳到主要內容區塊

華銀行動銀行安裝版本限制公告

親愛的客戶您好
為提供您更好的服務品質,並保障您使用行動銀行服務的安全性,自110年4月30日起,行動銀行APP作業系統最低支援度將調整至iOS 10.0,屆時將停止支援iOS 9.0 (含)以下之版本,造成不便之處尚祈見諒。